Reklama

Comtrend VR-3031eu

Modem je použitý, bez originální krabice, je ale 100% funkční a s veškerým příslušenstvím a se zárukou 24 měsíců. Modem stále dobře funguje a není "zastaralý", tak jak se to...
1 190 Kč
Doprava 49 Kč,Skladem
Doporučená nabídka GAREA.cz
Do obchodu

Nejlevnější nabídky (1)

Comtrend VR-3031eu

VDSL modem Comtrend VR-3031eu (O2 Distribuce)
1 190 Kč
VDSL modem Comtrend VR-3031eu (O2 Distribuce)

Recenze (0)

Comtrend VR-3031eu

Hodnocení produktu

Comtrend VR-3031eu

0 %
zatím bez hodnocení

Zatím žádné recenze

Nikdo zatím k tomuto produktu recenzi nepřidal. Buďte první a pomozte ostatním s výběrem.

Popis produktu

Modem je použitý, bez originální krabice, je ale 100% funkční a s veškerým příslušenstvím a se zárukou 24 měsíců.

Modem stále dobře funguje a není "zastaralý", tak jak se to občas někde tvrdí. Jde pouze o marketingový trik! Pokud nepotřebujete WiFi 6, stačí Vám max rychlost 100mbps, 2,4GHz Wi-fi a v domácnosti potřebujete připojit max 1-6 zařázení, tak Vám tento modem plně dostačuje!!

Podrobnější informace o modemu: https://www.o2.cz/osobni/techzona-modemy-pro-adsl-vdsl/comtrend-vr-3031eu.html

Modem není potřeba nijak nastavovat. Internet (pokud jej máte od operátora zřízený, Vám začne fungovat ihned po zapnutí modemu.

  • Uživatelská příručka(PDF dokument, 10410 kB)
  • Jak zapojit internet a O2 TV(PDF dokument, 1398 kB)
  • Aktuální firmware (podpora IPv6)(BIN dokument, 9989 kB)

Internetový protokol

IPv6

Rozhraní hardware

  • 1 × RJ-11 pro ADSL2+/VDSL2
  • 4 × RJ-45 pro LAN (10/100 Base-T)
  • 1 × Tlačítko Reset
  • 1 × Tlačítko WPS/ Tlačítko WiFi zapnuto/vypnuto
  • 1 × Vypínač
  • 1 x USB port
  • 2 × Externí anténa WiFi

Rozhraní WAN

  • ITU-T G.992.5, ITU-T G.992.3, ITU-T G.992.1, ANSI T1.413
  • ADSL2+ příchozí: 24 Mb/s odchozí: 1.3 Mb/s
  • ADSL2 příchozí: 12 Mb/s odchozí: 1.3 Mb/s
  • ITU-T 993.2 (profily 8a, 8b, 8c, 8d, 12a, 12b, 17a)
  • VDSL2 příchozí: 100Mb/s odchozí: 60Mb/s

Rozhraní LAN

  • Norma IEEE 802.3, IEEE 802.3u
  • Podpora MDI/MDX: Ano
  • 10/100 BaseT Auto-sense

Bezdrátové rozhraní

  • IEEE 802.11b/g/n
  • 64, 128-bit Wired Equivalent Privacy (WEP) Data Encryption/ WPA šifrování
  • 11 kanálů (US, Canada); 13 kanálů (Evropa); 14 kanálů (Japonsko)
  • Filtrování MAC adres, WEP, WPA, IEEE 802.1x
  • 10, 25, 50, 100mW @ 22MHz úroveň výstupního výkonu šířky pásma lze nastavit podle konkrétního prostředí

Atributy ATM

  • RFC 2364 (PPPoA); RFC 2684 (RFC 1483) Bridge/Route; RFC 2516 (PPPoE); RFC 1577 (IPoA)
  • Počet podporovaných PVC: 16
  • Typ AAL: AAL5
  • Servisní třída ATM: UBR/CBR/VBR
  • Podpora ATM UNI: 3.1/4.0
  • OAM F4/F5: Ano

Atributy PTM

  • ATM adaptivní vrstva: Ethernet packet format
  • Podporuje 8 toků
  • Podporuje preemption a dual latency
  • Podporuje PTM shaping

Správa

  • Ve shodě s protokoly vzdálené správy TR-069/TR-098/TR-111 remote, SNMP,
  • Telnet, internetová správa, záloha a obnovení konfigurace
  • Upgrade software pře servery HTTP / TFTP / FTP

Funkce přemostění

  • Transparentní mosty (učící se): IEEE 802.1d
  • Podpora VLAN
  • Algoritmus STA (Spanning Tree Algorithm)
  • IGMP Proxy

Funkce směrování - Statické směrování, RIP, RIPv2, NAT/PAT, DHCP Server, DHCP Relay, DHCP Client, DNS Proxy, ARP

Zabezpečení

  • Filtrovací pravidla PAP, CHAP, TCP/IP/Port
  • Přenos portů (Port triggering/Forwarding),
  • Filtrování MAC adres paketů, správa přístupu, přístup SSH

QoS - L3 policy-based QoS, IP QoS, ToS

Propustnost aplikace - PPTP, L2TP, IPSec, VoIP, Yahoo messenger, ICQ, RealPlayer, NetMeeting, MSN, X-box, atd.

Napájení

  • Vstupní: 100 - 240 V AC
  • Výstupní: 12 V DC / 1 A

Okolní prostředí

  • Provozní teplota: 0 ~ 40 °C
  • Relativní vlhkost: 5 ~ 95 % (nekondenzující)

Certifikace - CE

Nastavení modemu pro službu MULTI

Po dodání má váš modem Comtrend VR-3031eu nastavené tři ethernetové porty pro připojení k internetu a jeden pro O2 TV. Změnit nastavení portů pro službu MULTI snadno zvládnete sami v prostředí webové konfigurace.

Do prostředí webové konfigurace modemu vstoupíte standardně na adrese http://10.0.0.138/.

Stačí kliknout na odkaz, případně tuto adresu zadat do internetového prohlížeče.

Za krátkou chvíli se zobrazí přihlašovací okno. K přihlášení do webové konfigurace potřebujete znát uživatelské jméno a heslo. Pokud jste jméno a heslo dříve sami nezměnili, platí standardní uživatelské jméno „admin“, také heslo je „admin“.

Po přihlášení vyberte v levém svislém menu položku Pokročilé nastavení a následně LAN Bundling.

Po pravé straně se zobrazí tabulka s konfigurací portů modemu. Ve druhém řádku zaškrtněte volbu IPTV Multi a změnu uložte kliknutím na tlačítko Uložit/Použít.

Uložení změn trvá přibližně 10 sekund. Jakmile se stránka aktualizuje, jsou porty přenastavené.

Nyní můžete zavřít okno prohlížeče. Váš modem je nyní nastavený pro službu MULTI. Je možné k němu připojit až 2 set-top-boxy do portů TV a LAN3@.

Chybí či je nepravdivý některý důležitý parametr? Uvedené informace jsou pouze orientační, před zakoupením ve vybraném obchodě doporučujeme ověřit, že prodávaný model má klíčové vlastnosti dle vašich požadavků. I když se snažíme o maximální přesnost informací, bohužel nemůžeme zaručit jejich 100% správnost. Ceny produktů jsou uváděny včetně DPH.

Parametry produktu

Produkt nemá žádné parametry.

Poradna

Comtrend VR-3031eu

{"Oblíbené kategorie":[["Ostatní včelařské pomůcky","https://ostatni-vcelarske-pomucky.heureka.cz/"],["Ostatní pomůcky pro psy","https://ostatni-pomucky-psy.heureka.cz/"],["Žehličky","https://zehlicky.heureka.cz/"],["Ochranné fólie pro čtečky e-knih","https://ochranne-folie-pro-ctecky-e-knih.heureka.cz/"],["Mašlovačky","https://maslovacky.heureka.cz/"],["Rozkládací kufry a organizéry","https://kufry-na-naradi.heureka.cz/f:15248:1/"],["Kočárky pro panenky Bayer Chic 2000","https://kocarky-pro-panenky.heureka.cz/f:6927:24434803/"],["Bederní pásy","https://zdravotni-bandaze-a-ortezy.heureka.cz/f:15362:1913746;15363:1913748/"],["Montážní vozíky s aretací kol","https://montazni-voziky.heureka.cz/f:33608:1/"],["Podvodní pouzdra na fotoaparáty","https://brasny-pouzdra-fotoaparaty.heureka.cz/f:9365:163969/"]],"Vybrané značky":[["Modemy Blow","https://modemy.heureka.cz/f:2560:123416210/"],["Modemy Ubiquiti","https://modemy.heureka.cz/f:2560:43385601/"],["Modemy Rebel","https://modemy.heureka.cz/f:2560:44075328/"],["Modemy ZyXEL","https://modemy.heureka.cz/f:2560:8087/"],["Modemy O2","https://modemy.heureka.cz/f:2560:378654/"]],"Jak vybrat nejlépe":[["Jak vybrat prsten?","https://www.heureka.cz/a/jak-vybrat-prsten-c1259-21511/"],["Jak vybrat moto řetězy?","https://www.heureka.cz/a/jak-vybrat-moto-retezy-c3129-20955/"],["Jak vybrat robotický vysavač?","https://www.heureka.cz/a/jak-vybrat-roboticky-vysavac-c5527-21414/"]],"Vybrané produkty":[["Holle Fruity Fox Bio jablko banán bobule jogurt 5 x 85 g","https://detske-dezerty-a-pudinky.heureka.cz/holle-fruity-fox-bio-jablko-banan-bobule-jogurt-5-x-85-g/"],["ELIX vlhčené utěrky na čištění rukou 27x31 cm 90 ks","https://cistici-ubrousky.heureka.cz/elix-vlhcene-uterky-na-cisteni-rukou-27x31-cm-90-ks/"],["Gelco SIGMA SIMPLY GS2190GS2190","https://sprchove-kouty.heureka.cz/gelco-sigma-simply-gs2190gs2190/"],["Domyos 900","https://potitka.heureka.cz/domyos-900/"],["Aqara Smart Home Hub Center M2","https://startovaci-sady.heureka.cz/aqara-smart-home-hub-center-m2/"],["iiyama G4380UHSU","https://monitory.heureka.cz/iiyama-g4380uhsu/"],["TRITON Police s perforací 10\", hloubka 150mm, včetně montážní sady, šedá","https://print-servery.heureka.cz/triton-police-s-perforaci-10-hloubka-150mm-vcetne-montazni-sady-seda/"]],"Doporučujeme":[["Apple iPhone 15","https://mobilni-telefony.heureka.cz/f:26540:51662741/"],["Parfémy","https://parfemy.heureka.cz/"],["Bazény","https://bazeny.heureka.cz/"],["PlayStation 5","https://herni-konzole.heureka.cz/playstation-5/"],["Lego","https://lego.heureka.cz/"],["Zahrada","https://zahrada.heureka.cz/"],["Nábytek","https://nabytek.heureka.cz/"],["Oblečení a móda","https://moda.heureka.cz/"]]}