Reklama

Comtrend VR-3026e

Zcela nový kus - pouze rozbalený bez originální krabice - bude dodán v náhradní krabici samozřejmě s kompletním příslušenstvím. Záruka je plných 24 měsíců...
1 490 Kč
Doprava 49 Kč,Skladem
Doporučená nabídka GAREA.cz
Do obchodu

Nejlevnější nabídky (1)

Comtrend VR-3026e

Comtrend VR-3026e (O2 Distribuce)
1 490 Kč
Comtrend VR-3026e (O2 Distribuce)

Recenze

Comtrend VR-3026e

Hodnocení produktu

Comtrend VR-3026e

9zákazníků doporučuje produkt
17zákazníků nedoporučuje produkt
58 %
průměr z 65 hodnocení
5
21 ×
4
8 ×
3
9 ×
2
14 ×
1
13 ×

Popis produktu

Zcela nový kus - pouze rozbalený bez originální krabice - bude dodán v náhradní krabici samozřejmě s kompletním příslušenstvím. Záruka je plných 24 měsíců. https://www.o2.cz/osobni/techzona-modemy-pro-adsl-vdsl/237781-comtrend_vr_3026e.html  

Internetový protokol

IPv6

Rozhraní hardware

  • 1 × RJ-11 pro ADSL2+/VDSL2
  • 4 × RJ-45 pro LAN (10/100 Base-T)
  • 1 × Tlačítko Reset
  • 1 × Tlačítko WPS
  • 1 × Tlačítko WiFi zapnuto/vypnuto
  • 1 × Vypínač
  • 1 × Interní anténa WiFi

Rozhraní WAN

  • ITU-T G.992.5, ITU-T G.992.3, ITU-T G.992.1, ANSI T1.413
  • ADSL2+ příchozí: 24 Mb/s odchozí: 1.3 Mb/s
  • ADSL2 příchozí: 12 Mb/s odchozí: 1.3 Mb/s
  • VDSL2 příchozí: 100Mb/s odchozí: 60Mb/s

Rozhraní LAN

  • Norma IEEE 802.3, IEEE 802.3u
  • Podpora MDI/MDX: Ano
  • 10/100 BaseT Auto-sense

Bezdrátové rozhraní

  • IEEE 802.11b/g/n
  • 64, 128-bit Wired Equivalent Privacy (WEP) Data Encryption/ WPA šifrování
  • 11 kanálů (US, Canada); 13 kanálů (Evropa); 14 kanálů (Japonsko)
  • Filtrování MAC adres, WEP, WPA, IEEE 802.1x
  • 10, 25, 50, 100mW @ 22MHz úroveň výstupního výkonu šířky pásma lze nastavit podle konkrétního prostředí

Atributy ATM

  • RFC 2364 (PPPoA); RFC 2684 (RFC 1483) Bridge/Route; RFC 2516 (PPPoE); RFC 1577 (IPoA)
  • Počet podporovaných PVC: 16
  • Typ AAL: AAL5
  • Servisní třída ATM: UBR/CBR/VBR
  • Podpora ATM UNI: 3.1/4.0
  • OAM F4/F5: Ano

Správa

  • Ve shodě s protokoly vzdálené správy TR-069/TR-098/TR-111 remote, SNMP,
  • Telnet, internetová správa, záloha a obnovení konfigurace
  • Upgrade software pře servery HTTP / TFTP / FTP

Funkce přemostění

  • Transparentní mosty (učící se): IEEE 802.1d
  • Podpora VLAN
  • Algoritmus STA (Spanning Tree Algorithm)
  • IGMP Proxy

Funkce směrování - Statické směrování, RIP, RIPv2, NAT/PAT, DHCP Server, DHCP Relay, DHCP Client, DNS Proxy, ARP

Zabezpečení

  • Filtrovací pravidla PAP, CHAP, TCP/IP/Port
  • Přenos portů (Port triggering/Forwarding),
  • Filtrování MAC adres paketů, správa přístupu, přístup SSH

QoS - L3 policy-based QoS, IP QoS, ToS

Propustnost aplikace - PPTP, L2TP, IPSec, VoIP, Yahoo messenger, ICQ, RealPlayer, NetMeeting, MSN, X-box, atd.

Napájení

  • Vstupní: 100 - 240 V AC
  • Výstupní: 12 V DC / 1 A

Okolní prostředí

  • Provozní teplota: 0 ~ 40 °C
  • Relativní vlhkost: 5 ~ 95 % (nekondenzující)

Certifikace - CE

Chybí či je nepravdivý některý důležitý parametr? Uvedené informace jsou pouze orientační, před zakoupením ve vybraném obchodě doporučujeme ověřit, že prodávaný model má klíčové vlastnosti dle vašich požadavků. I když se snažíme o maximální přesnost informací, bohužel nemůžeme zaručit jejich 100% správnost. Ceny produktů jsou uváděny včetně DPH.

Parametry produktu

Wi-Fi
ano

Poradna

Comtrend VR-3026e

{"Oblíbené kategorie":[["Stoličky","https://stolicky.heureka.cz/"],["Vakuové pytle","https://vakuove-pytle.heureka.cz/"],["Termofory","https://termofory.heureka.cz/"],["Foto - Video nabíječky","https://foto-video-nabijecky-a-zdroje-originalni.heureka.cz/"],["Bazénové fólie","https://bazenove-folie.heureka.cz/"],["Nůžky na živý plot Black & Decker","https://nuzky-na-zivy-plot.heureka.cz/f:4647:37286/"],["Školní batohy pro prvňáčky","https://skolni-batohy.heureka.cz/f:26440:1/"],["Dámské běžecké boty Asics","https://damske-bezecke-boty.heureka.cz/f:34557:43949833/"],["Bryndáky s korýtkem Sassy","https://bryndaky-a-uteracky.heureka.cz/f:10473:129877;14039:1/"],["Doplňky stravy s kolostrem","https://doplnky-stravy.heureka.cz/f:42515:88049888/"]],"Vybrané značky":[["Modemy Alcatel","https://modemy.heureka.cz/f:2560:15149365/"],["Modemy MikroTik","https://modemy.heureka.cz/f:2560:81807450/"],["Modemy Huawei","https://modemy.heureka.cz/f:2560:193231/"],["Modemy O2","https://modemy.heureka.cz/f:2560:378654/"],["Modemy ZyXEL","https://modemy.heureka.cz/f:2560:8087/"]],"Jak vybrat nejlépe":[["Jak vybrat kosmetickou sadu?","https://www.heureka.cz/a/jak-vybrat-kosmetickou-sadu-c2729-21395/"],["Jak vybrat přípravek na tvář?","https://www.heureka.cz/a/jak-vybrat-pripravek-na-tvar-c1649-21232/"],["Jak vybrat žaluzie?","https://www.heureka.cz/a/jak-vybrat-zaluzie-c3580-20870/"]],"Vybrané produkty":[["Hape Kolejnice s automatickým zvonkem","https://koleje.heureka.cz/hape-kolejnice-s-automatickym-zvonkem/"],["Rapid AirTac PB131 5000054","https://sponkovacky-a-nastrelovacky.heureka.cz/rapid-airtac-pb131-5000054/"],["Senkichi 4569-XG","https://rucni-hobliky.heureka.cz/senkichi-4569-xg/"],["Kores Razítková poduška Stampo Plast černá 7 x 11 cm","https://razitkovaci-polstarky.heureka.cz/kores-razitkova-poduska-stampo-plast-cerna-7-x-11-cm/"],["Spokar Kartáč podlahový ruční 4209 3 ks","https://kostata-smetaky.heureka.cz/spokar-kartac-podlahovy-rucni-4209-3-ks/"],["Sluban B0959 Armádní motorka","https://stavebnice-sluban.heureka.cz/sluban-b0959-armadni-motorka/"],["FatPipe Goalie Jockstrap black/red JR","https://hokejove-suspenzory.heureka.cz/fatpipe-goalie-jockstrap-black-red-jr/"]],"Doporučujeme":[["Apple iPhone 15","https://mobilni-telefony.heureka.cz/f:26540:51662741/"],["Parfémy","https://parfemy.heureka.cz/"],["Bazény","https://bazeny.heureka.cz/"],["PlayStation 5","https://herni-konzole.heureka.cz/playstation-5/"],["Lego","https://lego.heureka.cz/"],["Zahrada","https://zahrada.heureka.cz/"],["Nábytek","https://nabytek.heureka.cz/"],["Oblečení a móda","https://moda.heureka.cz/"]]}